Using Outlook 2003 

Sending, Receiving, and Forwarding Mail:

1: Creating and Addressing a Message:

How do I create a new e-mail message & send it? 
If you are in the Mail directory in Outlook, click on the New button to create a new e-mail message. If you are NOT in the Mail directory, click on the down arrow next to the New button & choose Mail Message. HotKey Shortcut: use Ctrl-N at any time to create a new e-mail message. Enter the e-mail address of the recipient in the To field. To look through the Global Address List (GAL) or your Contact List, click on the To field. HotKey Shortcut: use Alt-. (period) to look through the GAL or Contact List.  When you are ready to send the message, click the Send button. 

How do I find E-mail Addresses when I am creating a new e-mail message? 
Click on the To button. By default, you will be searching the global address list.

( The Global Address List contains the names and e-mail addresses of everyone in the Bryant University Directory). 
If you need to send e-mail to one of your Contacts, choose Contacts, from the drop down list. Type in the name or highlight the name, and then click on the To button and the name will be added to the To: field. If you want to carbon copy (cc:) or blind carbon copy (bcc:), click on the appropriate button.  Once you have added all the names from your address book, click OK.

How do I send e-mail to more than one person? 
You can enter multiple e-mail addresses in the To, CC:, or BCC: fields. E-mail addresses can be separated by a semicolon ( ; ). 

If you send e-mail to the same group of people frequently, you can create a distribution list. 

To create a distribution list: 

          On the File menu, point to New, and then click Distribution List. 

    In the Name box, type the name of the distribution list. 

          Click Select Members to add users from your address book. 

    In the Show names from the list, click the address book that contains      

    the E-mail addresses you want in your distribution list. 

          In the Type name or select from list box, type a name you want to  

          include. 
          In the list below, select the name, and then click Members. (You can  

          also highlight the names of the individuals). Do this for each person you
          want to add to the distribution list, and then click OK. 

   To add users that are not in your address book, click on the Add New 
   button. Type in the person’s name in the Display Name field and his/her 
   E-mail address in the E-mail Address field. Click OK. 

  Click on the Save & Close button to create the distribution list. 

(If you want to add a longer description of the distribution list, click the Notes tab, and then type the text. The distribution list is saved in your Contacts folder by the name you give it. You can also create a distribution list by copying names from an e-mail message.)

In the e-mail message you want to copy the names from, select the names in the To or Cc box. 

On the Edit menu, click Copy. 

On the File menu, point to New, and then click Distribution List. 

In the Name box, type a name for the distribution list. 

Click Select Members. 

In the Add to distribution listMembers field, right-click, and then choose Paste and then OK. 

Click on the Save & Close button to create the distribution list. 

To send e-mail to the distribution list, type the name of the distribution list in the To field. Alternatively, you can click on the To button & choose the name from your Contacts  address book. 

Can I send e-mail to a group of people & have their replies sent to someone else? 
 Create a message. 

 Click Options. 

 Under Delivery options, select the Have replies sent to check box. 

 Type the name of another person, or click Select Names to select 
 from a list (you cannot have replies sent to a distribution list). 

How do I re-send a message? 

Open the message in your "Sent Items" folder and then choose Actions | Resend This Message. 

2: Saving a Draft Message:

How can I save a message that still needs work so I can modify                                       it and  e-mail it out later? 
      Click on the save button in your e-mail message and a copy of the e-mail will 
      be saved to your Drafts folder. HotKey Shortcut: use Ctrl-S to save a draft  

      message.  The message can be closed by clicking on the X in the top right
      corner or by clicking on File and then Close. 
                 Once you are ready to start working on the e-mail again, click on the Drafts  

                 folder in your folder list. 
                 Then double click on the e-mail message to open it. Make the appropriate
                 changes and then send the request.
3: Replying to Messages:
How do I reply to a message? How do I reply to all recipients? 
Select the message you want to reply to. 

To reply to only the sender, click Reply. HotKey Shortcut: use Alt-R to reply to the sender. 

To reply to all of the recipients, click Reply to All. HotKey Shortcut: use Alt-L to reply to all. 

Click Send. 

4: Forwarding a Message:

How do I forward a message? 
Select the message you want to forward. 

Click Forward. HotKey Shortcut: use Ctrl-F to forward a message 

Enter recipient names in the To , Cc , and Bcc boxes. To select recipient names from a list, click the To, Cc, or Bcc button. 

Click Send. 

5: Vacation / Out of Office autoreplys:

How do I set up a vacation message/autoreply? 
Follow the steps below to specify the text for automatic replies to e-mail messages when you're out of the office. Outlook will only reply once to any given sender for each period that the Out of Office Assistant is on, i.e. if the sender sends you another e-mail they will not get a reply. 

Select the Exchange Server Inbox and choose Tools then select

Out Of Office Assistant. 

In the Out Of Office Assistant dialogue box (see below), type the body of your automatic message reply in the Auto Reply box. While the Out Of Office Assistant is active, the Exchange Server uses this message to reply to incoming e-mail. 

Select I am currently Out of the Office and click OK 

When you return to your office and login to Outlook, the following window will pop up. Click on Yes to turn off the Out of Office Assistant. 

This is an optional step, but you may find it useful. You may also Add Rules to your Out of Office Message. By adding a Rule, you can select a different action to be taken dependent upon the sender of the e-mail message you receive. For example: 

You may select to have all messages received by your specific department to be sent to a particular folder. 

You may select to have a template (e-mail message) reply to the sender. 

You can send a specific message to a specific sender 
Attachments:
How can I add an attachment to an e-mail I am sending? 
      While you are in the e-mail message, click on Insert at the top and choose

      File. 

      Browse to the file you would like to add, highlight the file, and choose 
      Insert. 

When I send a message with an attachment, the attachment icon appears in the body of the message. 
If you select the "Rich Text" message format, the attachment icon displays in the message itself, instead of in the message header. One of the main reasons for designing Rich Text, with the attachments in the message body, is for ease of adding descriptions when sending e-mails with multiple attachments.  For example, when the attachments are embedded in the message body, it's easy to add an attachment description, then the attachment below and so on.  

How do I remove an attachment from an email? 

Open the email in a new window by double-clicking on the email in your email list. 

Underneath the Subject line is the Attachment list. Right-click on the attachment you want to remove and click Remove. 

When closing the email you will be asked to save changes. Click Yes. 

What is the maximum attachment size for the Bryant Exchange email system? 
The maximum size for email attachments is 10 MB. 

Deleting Mail:
How do I delete an e-mail message and what happens to it when I delete it? 
Select the e-mail message and click on the delete button on the tool bar. Alternatively, you can right click on the message & choose delete. HotKey Shortcut: use Ctrl-D to delete an e-mail message 

If you are in the e-mail message, you can click on the delete button on the toolbar & delete the e-mail as well. HotKey Shortcut: use Ctrl-D to delete an e-mail message 

 When you delete e-mail in your exchange account, it is sent to your Deleted Items folder. 

Help! I need to recover an e-mail that I have deleted? What can I do? 
If your Deleted Items folder has not been emptied, you can move the file to any of your other folders. 

If your Deleted Items folder has been emptied, it may still be possible to recover the item yourself. Try this: 

Highlight your Deleted Items folder in your Exchange account. 

Go to the Tools menu and select Recover Deleted Items. A list of items will open. 

Find the item you wish to recover on the list and click the Recover Selected Items button. This button looks like an envelope with an arrow above it. 

The item will be restored to your Deleted Items folder. 

When I delete mail in my IMAP account, it is displayed in strikethrough text. How can I permanently delete these messages? 
When you are in the folder that you would like to delete the messages from, go to Edit | Purge Deleted Messages 
Can I permanently delete a message? 
Press Shift + Delete to permanently delete a message. Otherwise, the message will be moved to your "Deleted Items" folder. 

How do I empty the Deleted Items folder? 
To Automatically empty the Deleted Items folder: 
On the Tools menu, click Options, and then click the Other tab. 

Select the Empty the Deleted Items folder upon exiting check box. 

If you want, turn off notification before automatically emptying the Deleted Items folder. To turn off the notification: 

Click the Tools menu 

then Options 

then click the Other tab 

Click Advanced Options. 

Clear the Warn before permanently deleting items check box 

 To turn off automatic emptying of the Deleted Items folder, clear the Empty the Deleted Items folder upon exiting check box. 

To Manually empty the Deleted Items folder: 

On the Go menu, click Folder List. 

In the Folder List, right-click the Deleted Items folder, and then click Empty Deleted Items Folder on the shortcut menu. 

Sorting and Viewing Email:
How can I change the way the messages are sorted? 
The default arrangement  used to view messages is the Date arrangement. You can switch to any of the other predefined arrangements by following the steps below. 

On the View menu, click Arrange By. 

Click the arrangement you want. 

To customize the arrangement you just applied, on the View menu, click Arrange By, and then click Custom, and then select the options you want. 

What is the Reading Pane? 
You can preview items in your Inbox without opening them by using the Reading Pane — just click the message to display the text of the item. In the Reading Pane, you can also open attachments, follow a hyperlink, use voting buttons, view the follow-up information in the Infobar, and respond to meeting requests. 

Is the Reading Pane Secure? 
You can view messages safely in the Reading Pane. Potentially malicious scripts or attachments are not activated or opened automatically in the Reading Pane. Although most malicious attachment types are blocked by Outlook, messages and attachments from unknown or unsolicited senders should always be treated with caution. 

How can I turn the reading pane on and off? 
To turn on the reading pane: 

On the View menu, point to Reading Pane, and then click Right or Bottom. 

To turn off the reading pane: 

On the View menu, point to Reading Pane, and then click Off. 

How do I view the full headers of an e-mail I received? 
Open a message. 

On the View menu, click Options. 

The header information appears under Delivery options in the Internet headers box. 

When I receive e-mail in Outlook, the text is wrapped — how can I prevent this? 
Choose Tools | Options | E-mail Options and select ' Remove extra line breaks in plain text messages'. Or, on a message by message basis, you can click on the gray bar at the top of the message that says 'Extra line breaks in this message were removed.' and select ' Restore line breaks'. 

How can I set Outlook to automatically download and open pictures when I open an HTML e-mail message? 
Choose Tools | Options | Security | Change Automatic Download Settings and de-select 'Don't Download pictures or other content automatically in HTML e-mail'. NOTE: this applies to all messages that you receive. If you would like to only download pictures from certain senders, you can add the sender to your Safe Senders list. 

Right click on the message. 

Select “Junk E-mail”. 

Select “Add Sender to Safe Senders List”. The pictures will show in e-mails from that sender. 

Can I change the default format of the e-mail messages I receive? 
By default, Microsoft Outlook will display the e-mail message in the format that the sender selected. You can have Microsoft Outlook automatically display messages that you open in plain text instead.  

On the Tools menu, click Options, and then click Preferences. 

Click E-mail Options, and then select the Read all standard mail in plain text check box. 

Forcing a digitally signed message that is not in plain text format to be read in plain text will prevent the digital signature from working. You will be able to read the message, but the process for verifying the signature, knowing who the sender is, and whether or not the message has been altered will not work. To include messages signed with a digital signature, select the Read all digitally signed mail in plain text check box. 

If you decide you want to view the plain text message in its original format, click the InfoBar, and choose either Display as HTML or Display as Rich Text. 

How do I get long URLs to appear as hyperlinks in Outlook and other e-mail clients? 
If you see a long web link in an e-mail message, always look for a stray bit of text on the line below—that text may be part of the link. 

E-mail programs wrap long lines of text to fit the screen and the text is auto-converted into a clickable link. Unfortunately the conversion only detects a single line of the web link—anything that has been wrapped to the second line is ignored. 

You will need to copy the link into the address bar of your web browser, copy the extra text on the second line and paste it at the end of the link in the address bar and press Enter. 

Searching Email:
Is there a way to search within my e-mail? 
You can search for Outlook by using Find, which searches for items based on a word or phrase they contain. By default, Outlook searches only the current folder (excluding subfolders). However, you can specify which folders you want to search on your computer or on a network. 

Outlook displays the results of a simple text search in the same view as the current folder. This means you can sort, group, and otherwise change how the results look, just as you do for any folder view. You can open an item or file in the search results list, and you can preview e-mail messages, meeting requests, task request, notes, and document comments. 

To use the basic search function, go to Tools|Find and choose Find. 
You can search Outlook for items or files saved in Outlook folders using criteria other than a word or phrase, and you can target your search to specific fields. For example, you can search for all the messages from your manager that were sent only to you. Or, you can search for all messages that are over a certain size or that contain attachments. 

To do these types of searches, use Advanced Find. Outlook displays the results in the Advanced Find dialog box, where you can open an item or file that's listed. You can also save the search criteria to reuse. 

To use the advanced search function, go to Tools|Find and choose Advanced Find. 
You can also search for e-mails by using defined criteria. 
If you frequently search for the same type of e-mail messages, consider using a Search Folder. For example, you can locate all unread items across all of your mailbox folders in the Unread Mail Search Folder. 

Search Folders are virtual folders that contain views of all e-mail items matching specific search criteria. The e-mail messages shown remain stored in one or more Outlook folders. Once you have set up a Search Folder, each time you view it the view is updated with items in your mailbox that match the criteria.

To customize a search folder: 

In the Navigation Pane, right-click the Search Folder. 

On the shortcut menu, click Customize this Search Folder. 

Click Criteria. 

Select the options you want. 

Editing and Composing Email:
What is the standard editor for Outlook? 
In this Outlook 2003, the default e-mail editor is Word, so you can take advantage of features such as: 

AutoCorrect     As you write, automatically correct common typos, such as transposed letters and extra or missing letters. 

Automatic spelling and grammar checking     Check your spelling and grammar while you work. Misspelled or misused words are underlined and alternatives appear, eliminating the need to check spelling and grammar before you send a message. 

Automatic Bullets and Numbering     Add bullets and numbering to call out important points. Use a picture or other graphic as a bullet, or create a hierarchical list that has numbered items. 

Tables     Use tables to organize your information. When you use Word as your e-mail editor and HTML as the default message format, Outlook preserves table formatting, even for recipients who do not use Word. 

Conversion of e-mail names and Internet addresses     Automatically convert e-mail names and Internet addresses to hyperlinks. Smart hyperlink formatting can even convert hyperlinks whose URLs contain spaces. 

Themes     Use Word themes to provide visual consistency and to make your messages stand out. 

Autoformat     Format your message automatically as you type, and add formatting to plain text messages that you receive. 

In addition, you can now set some options in Outlook that you could previously work with only in Word. For example, you can now create and set a default signature or stationery from Outlook if Word is set as your e-mail editor. You can also specify some spell checker options and fonts for new messages and messages you forward or reply to. If you change these options from Word, they change the equivalent settings in Outlook, and vice versa. 

Even if you turn off Word as your e-mail editor, you can use it just for viewing messages that you receive, which can preserve formatting that might otherwise be lost. 

Can I use the standard Outlook editor instead of Word? 
From the main Microsoft Outlook window, click the Tools menu, click Options, and then click the Mail Format tab. 

Clear the Use Microsoft Word to edit e-mail messages check box. 

Can I use Word as my editor for a single e-mail? 
Yes. On the Actions menu, point to New Mail Message Using, and then click Microsoft Word ( message format).

Can I turn Word on to view e-messages sent in Rich Text format? 
You may want to set this option if you often receive the message "This message contains formatting that is best viewed with Microsoft Word. Click here to display in Word." 

From the main Microsoft Outlook window, click the Tools menu, click Options, and then click the Mail Format tab. 

Select the Use Microsoft Word to read Rich Text e-mail messages box. 

Can I add stationary to the background? 
If you are using Word as your text editor (default) and you are using HTML for your message format (also the default), then you can add a stationary background to your e-mail messages.  

From the main Outlook window, on the Tools menu, click Options, and then click the Mail Format tab. 

In the Compose in this message format list, click HTML. 

Click Stationery Picker. 

You can scroll through the existing stationary and highlight the one you want. 

Click OK to get back to Mail Format tab. 

Click OK to complete your request. 

Can I change the format of the all the e-mails I am sending? 
Yes, you can change the default format of all mail sent. 

On the Tools menu, click Options, and then click the Mail Format tab. 

In the Compose in this message format list, click the format you want. 

What if I want to change the format of a particular message? 
You can change the format of a single e-mail message. From the main Microsoft Outlook window, on the Actions menu, point to New Mail Message Using, and then click the format you want to use. 

Folders:
How to can I view the size of my folders? 
Go to Tools & choose Mailbox Cleanup. 

Click on View Mailbox Size. 
How can I add additional folders to my folder list? 
In the Folder List, highlight the folder (e.g., Inbox or Tasks) in which you want to create the new folder. If the Folder List is not visible, from the Go menu, select Folder. 

From the File menu, select New, then Folder. Alternatively click on the down arrow next to the New button & choose Folder. 

When prompted, enter a name for the folder in the "Name:" field. 

In the "Folder contains:" field, specify the type of items you want the folder to store. By default, the new folder will contain the same type of items as the folder it is created in. Use the drop-down menu to choose one of the following: Appointment Items, Contact Items, Journal Items, Mail Items, Note Items, or Task Items. 

If you would like to create the folder in a different location, highlight the appropriate folder. If the new folder should be an upper level folder, click on Mailbox-User Name. 

Click OK. 

How can I move e-mail messages to another folder? 
Select the item you want to move. 

To select adjacent, click the first item, and then hold down SHIFT and click the last item. 

To select nonadjacent items, click the first item, and then hold down CTRL and click additional items. To select all items, click the Edit menu, and then click Select All. 

Note  Changing the view  for items can make selecting specific items easier. For instance, if you want to select all messages that have the same subject, in the folder containing the messages, click View, point to Current View, and then click By Conversation Topic. Select the messages you want from the view. 

Click Move to Folder, and then click the name of the folder you want to move the item to. The list is created from previous folders you have moved items into.   

If the folder you want isn't listed, click Move to Folder, and then click the folder. 

Alternatively you can drag & drop the e-mail message into the appropriate folder 

Rules:
How can I use rules to manage my incoming mail? 
Rules help you manage your e-mail messages by performing actions on messages that match a specific set of conditions. After you create a rule, Microsoft Outlook applies the rule when a message arrives in your Inbox or when you send a message. For example, you can automatically: 

Forward to your manager all messages sent by an individual when they arrive in your Inbox. 

Assign a specific category to all messages you send that have a key word in the Subject box. 

Flag each meeting request or meeting update you receive from your manager. 

Rules fall into two general categories: notification and organization. 

Notification rules alert you in some way when you receive a particular message. For example, you can create a rule that automatically sends an e-mail message to your mobile telephone when you receive a message from a family member. 

Organization rules perform one or more actions on a message. For example, you can create a rule that moves certain messages to a folder or flags them for follow-up on a particular day. 

You can also run one or more of your rules manually. Running rules manually allows you to selectively apply them to messages already in your Inbox or in another folder. 

You can add exceptions to your rules for special circumstances, such as when a message is flagged for follow-up action or is marked with high importance. A rule is not applied to a message if any one of the exceptions you specify is met. 

How can I create a rule? 
There are several types of rules you can create. Below are instructions for a few of them. If you have multiple e-mail accounts, "me" refers to the e-mail address of any of your accounts, not just the account that is currently active. 

Create a rule from a template or from scratch 

Create a rule based on a message in a folder 

Create a rule based on a message you are composing 

Create a rule based on a name or subject 

 Create a rule from a template or from scratch 
In the Navigation Pane, click Mail. 

On the Tools menu, click Rules and Alerts. 

If you have more than one e-mail account, in the Apply changes to this folder list, click the Inbox you want. 

Click New Rule. 

Do one of the following: 

Use a template with pre-specified actions and condition; Select the template you want. 

Create the rule by specifying your own conditions actions, and exceptions (this option is not available when you create a rule for a public folder). Click Start from a blank rule, and then click Next. Under Select when messages should be checked, select Check messages when they arrive or Check messages after sending, and then click Next. 

Follow the rest of the instructions in the Rules Wizard. 

If you want to run this rule on messages already in one of your folders, select the Run this rule now on messages already in " folder" check box on the last page of the Rules Wizard. 

 To have this rule apply to all your e-mail accounts and Inboxes, select the Create this rule on all accounts check box on the last page of the Rules Wizard. 

 If you want to run a rule periodically but not all the time, do the following: 

On the Rules and Alerts dialog box, turn the rule off by clearing the check box next to the rule. 

Click Run Rules Now. 

In the Run Rules Now dialog box, under Select rules to run, select the check box next to the rule you want to run. 

Select the folder that you want to apply the rule to. 

Select the category of messages that you want to apply the rule to. For example, you can apply the rule only to unread messages in a folder. 

Click Run Now. 

Create a rule based on a message in a folder 
Open the folder that contains the message. 

Right-click the message you want to base a rule on. 

Click Create Rule. 

In the Create Rule dialog box, select the conditions and actions you want to apply. 

To add more conditions, actions, or exceptions to the rule, click Advanced Options, and then follow the rest of the instructions in the Rules Wizard. 

To run the rule as soon as you have created it, select the Run this rule now on the messages already in " folder" check box on the last page of the Rules Wizard. 

Create a rule based on a message you are composing 
Add a recipient or type a subject for the message. 

Click Create Rule. 

In the Create Rule dialog box, select the conditions and actions you want to apply. 

To add more conditions, actions, or exceptions to the rule, click Advanced Options, and then follow the rest of the instructions in the Rules Wizard. 

Create a rule based on a name or subject 
Open the message you want to base a rule on. 

On the toolbar, click Create Rule. 

In the Create Rule dialog box, select the conditions and actions you want to apply. 

To add more conditions, actions, or exceptions to the rule, click Advanced Options, and then follow the rest of the instructions in the Rules Wizard. 

Is there a limit to the number of rules I can create? 

The number of rules you can create is limited by size. You can have 32KB of rules. Because the size of each rule varies, the number of rules you can have usually works out to between 40 and 50.  More information about this issue can be found on the Microsoft support site.

Backups:
How do I backup my e-mail messages or folders? 
One way to back up e-mail messages is to use the Outlook AutoArchive feature. Archiving means moving messages to an archive folder at regularly scheduled intervals. 

AutoArchive is on by default and runs automatically at scheduled intervals, clearing out old and expired items from folders. Old items are those that reach the archiving age you specify, and may include such things as the original e-mail you received with the goals for a project you're assigned to. Expired items are mail and meeting items whose content is no longer valid after a certain date, such as a meeting you had four months ago that still appears on your calendar. Although an expiration date is optional, you can define it at the time you create the item or at a later date. When the item expires, it's unavailable and has a strike-out mark through it. 

The AutoArchive settings can be changed. 

Go to Tools and choose Options. Click on the Other tab and choose AutoArchive. You can change when the AutoArchive function runs and you can have it prompt you before it runs. 

You can also change the settings for each folder, right click on the folder in the folder list and choose Properties. Click on the AutoArchive tab and create the archive policy. 

To Manually archive a folder 
On the Go menu, click Folder List. 

Click the folder that you want to archive. On the File menu, click Archive. 

Click one of the following options: 

Archive all folders to their AutoArchive settings   Allows you to use your AutoArchive settings to archive messages in the top level folder. 

Archive this folder and all the subfolders   Allows you to archive the folder and all of its contents using the options available in the Archive dialog box. 

In the Archive items older than list, choose a date from the date picker. 

To include items that you previously selected not to archive, select the Include items with "Do not AutoArchive" checked check box. 

Note To see if items have the Do not AutoArchive this item check box selected, open the item. On the File menu, click Properties. On the General tab, verify that the Do not AutoArchive this item check box is selected. 

To archive the folder to a file other than the default Archive.pst file, click Browse, and then specify a different file name (i.e. the folder name), and a location (i.e. My Documents. 

Note The default location for Archive.pst is C:\Documents and Settings\ user name\Local Settings\Application Data\Microsoft\Outlook\. A Personal Folders file (.pst) is an Outlook data file that stores items such as e-mail messages, contacts, calendar data, tasks, and notes. 

Click OK. 

The items in the folder are moved out of the folder and into the .pst file that you specified. To view the folder items again, open the .pst file. 

Another way to make a backup file, involves exporting (copying) the contents of the message folder to a Personal Folders file (.pst) , a data file that stores your messages and other items on your computer, using the Import and Export Wizard. This creates the backup .pst file. You can then copy the .pst file onto a CD or DVD for safekeeping or to move the data to another computer with Outlook installed.

To create & export a Personal Folder File for your mail:  

From the File menu, select Import and Export. 

Select Personal Folder File (.pst). 

Select the folder you wish to export from under the list of folders (if you want to include subfolders check the box marked as such). 

Under the option "Save Exported File As:” type the path and name of the file you wish to save as the exported file. 

Select Do not Export Duplicate Items. 

Create a file name & enter a password for the file. THIS PASSWORD CANNOT BE RECOVERED IF IT IS FORGOTTEN. You can leave the password blank if you would like. Files with passwords can only be recovered IF you know the password. 

Click Finish and then enter your password. This will save your Mail, Journal, or Notes folder as a Personal Folder file in the given path. 

*By default, the file will be saved to C:\Documents and Settings\”user account”\Local Settings\Application Data\Microsoft\Outlook\backup.pst 

What type of files can I export to? 
Microsoft Outlook Personal Folders file (.pst) 

Microsoft Outlook 97-2002 Personal Folders file (.pst) 

Comma Separated Values (MS-DOS) (.csv) 

Comma Separated Values (Windows) (.csv) 

iCalendar (.ics) * 

Tab Separated Values (MS-DOS) (.txt) 

Tab Separated Values (Windows) (.txt) 

Microsoft Access (.mdb) 

Microsoft Excel (.xls) 

vCalendar (.vcs) * 

vCard (Virtual Business Card) (.vcf) * 

 *Note  Exporting to iCalendar, vCalendar, or vCard file format is done by saving the information into the file format, not by using the Import/Export Wizard. 

How do I restore the archived information? 
There are 3 ways to restore the data from your archives. You can copy the e-mail back to the original folder, you can copy the e-mail to a new folder, or you can move individual items from a .pst file into their original folder or a new one. 

To copy all archived items from a .pst file back into their original folder: 
On the File menu, click Import and Export. 

Click Import from another program or file. Click Next. 

Click Personal Folder File (.pst). Click Next. 

In the File to import box, change the default file name in the path from backup.pst to the name of the archive file you're importing from. Click Next. 

Click the folder to import from. If you want, click Include subfolders. 

Specify how you want Outlook to handle duplicate items. 

Click Import items into the same folder in, and then click the folders with the same name as the folders you're importing from. 

Click Finish. 

To copy all archived items from a .pst file back into a new folder: 
In Outlook, create a new folder to copy the archived items to. 

On the Go menu, click Folder List, and then in the Folder List, click the new folder. 

On the File menu, click Import and Export. 

Click Import from another program or file. Click Next. 

Click Personal Folder File (.pst). Click Next. 

In the File to import box, change the default file name in the path from backup.pst to the name of the archive file you're importing from. Click Next. 

Click the folder to import from. If you want, click Include subfolders. 

Specify how you want Outlook to handle duplicate items. 

Click Import items into the current folder. 

Click Finish. 

To move individual items from a .pst file into their original folder or a new one 
On the Go menu, click the Folder List, and then click Archive Folders (or the name you used for the archive location). 

Click the folder containing the items you want to move. 

Select the items you want to move, and then drag them into their original folders in the Folder List. 

Sharing and Delegates:
What is Delegate Access? 
Just as you might have an assistant who helps you manage your incoming paper mail, Microsoft Outlook provides similar functionality by making it possible for you to give another person access to your Inbox and any other Outlook folder you want. The process of granting someone permission to open your folders, read and create items, and respond to requests for you is called delegate  access. 

As the person granting permission, you determine the level of access the delegate has. You can give a delegate permission to read items in your folders, or to read, create, modify, and delete items. You can give a delegate permission to send mail and to respond to mail on your behalf. The delegate can also organize meetings on your behalf and respond to meeting requests and task requests sent to you. By default, if you grant someone access to your folders, that delegate has access to the items in the folders, except items marked private. You must grant additional permissions to allow access to private items. 

Note  If you want to use the Delegate Access feature, your mail must be delivered to your mailbox on the server, not to a personal folders file on your hard disk. 

How can I set up someone to be my delegate? 
Step 1: 
On the Tools menu, click Options, and then click the Delegates tab. 

Click on the Add button & then type in the name or highlight the designee and click on Add. Then choose OK. 

Choose the permission level for each type of activity. 

If you would like the delegate to receive an e-mail summarizing these permissions, check the box at the bottom. (see What are the different delegate permissions for details) 

If you want to allow the designate to see your private items, check that box as well. 

Click on OK. 

You can also choose to have your meeting requests & responses sent only to your delegate & not to you. Check this box on the delegates tab to enable this function 

Step 2: Share your Exchange mailbox 
On the Go menu, click Mail. 

Under All Mail Folders, right-click your Exchange mailbox. 

This usually appears as Mailbox - user name 

Click Sharing. 

Click on the Add button and type in or highlight your designate. Then click Add and choose OK. 

Check the boxes for the appropriate permission levels and then choose OK. 

How can I change a delegate’s permissions? 
On the Tools menu, click Options, and then click the Delegates tab. 

Click the delegate  you want to change permissions for, and then click Permissions. 

Change the permissions for any Microsoft Outlook folder that the delegate has access to. 

To send a message to notify the delegate of the changed permissions, select the Automatically send a message to delegate summarizing these permissions check box. 

What are the different delegate permissions? 
The levels of permission that a delegate can be granted are as follows: 

	With this permission level (or role) 
	You can 

	Owner 
	Create, read, modify, and delete all items  and files, and create subfolders. As the folder owner, you can change the permission levels others have for the folder. (Does not apply to delegates.) 

	Publishing Editor 
	Create, read, modify, and delete all items and files, and create subfolders. (Does not apply to delegates.) 

	Editor 
	Create, read, modify, and delete all items and files. Includes send-on-behalf-of permission

	Publishing Author 
	Create and read items and files, create subfolders, and modify and delete items and files you create. (Does not apply to delegates.) 

	Author 
	Create and read items and files, and modify and delete items and files you create. Includes send-on-behalf-of permission

	Contributor 
	Create items and files only. The contents of the folder do not appear. (Does not apply to delegates.) 

	Reviewer 
	Read items and files only. 

	Custom 
	Perform activities defined by the folder owner. (Does not apply to delegates.) 

	None 
	You have no permission. You can't open the folder. 


Note    With author or editor permissions, the delegate has send-on-behalf-of permission. Sent messages contain both the manager's and delegate's names. Message recipients see the manager's name in the Sent On Behalf Of box and the delegate's name in the From box. 

If a delegate needs permission to work with meeting requests and responses only, the manager can select the user on the Delegates tab ( Tools menu, Options command), click Permissions, and then select the Delegate receives copies of meeting-related messages sent to me check box. The manager does not need to grant permission to their Inbox. Meeting requests and responses will go directly to the delegate's Inbox. The delegate will, however, need editor permission to the manager's Calendar folder, because once they respond to the meeting on behalf of the manager, the meeting is automatically added to the manager's Calendar folder. 

I am a delegate for my supervisor. How can I add my supervisor’s mailbox to my account? 
If you are a delegate and routinely respond to e-mail for someone else, you may want to add their mailbox to your account for quick access. You must have been granted at least reviewer permission to open their mailbox and see it in your Folder List. 

On the Tools menu, click E-Mail Accounts. 

Click View or change existing e-mail accounts, and then click Next. 

In the list, click the Exchange account type, and then click Change. 

Click More Settings, and then click the Advanced tab. 

Click Add, and then type the mailbox name of the person whose mailbox you want to add to your user profile. If you do not know the mailbox name of the person, contact your administrator. 

Once you have added his/her mailbox to your folder list, click on the + to expand the folder. If you get an error message, your supervisor will need to share his/her account with you (see Step 2 of How can I set up someone to be my delegate).
How do I send e-mail on behalf of my supervisor? 
On the File menu, point to New, and then click Mail Message. 

Note Even though you can click From and select any name from the Global Address Book, you are allowed to send a message only on behalf of someone who has granted you that permission. 

In the From box, type the name of the person you are sending on behalf of. If you leave the box blank, the message is sent from you. 

If you do not see the From box above the To and Cc boxes, do the following: In the message window, on the E-mail toolbar, click the arrow on the Options button, and then click From. If you are not using Microsoft Office Word 2003 as your default editor, in the message window, on the View menu, click From Field. 

When I work as a Delegate for my boss, where do messages I send on the boss' behalf go? 
When you are working as a delegate, messages that you send go into YOUR "Sent Items". The same is true when you are working as a delegate and delete a message; it goes into YOUR "Deleted Items", not your bosses. 

Junk Email:
Is there spam filtering available on the new e-mail system? 

There are two filters for Spam/Junk E-mail, one is the Bryant University Barracuda 

Spam firewall. This device blocks Email viruses, dangerous attachments, and spam

E-mail. This device works without your input, and DOES NOT store messages in your Junk E-mail folder, you can not see messages blocked by this device.

      The second filter is Outlook’s Junk E-mail Filter which is turned on by default, and   

      the protection level is set to Low. This level is designed to catch only the most
      obvious junk e-mail messages. You can make the filter more aggressive, but if you do
       it may catch legitimate messages sometimes. Any message that is caught by the Junk
      E-mail Filter is moved to a special Junk E-mail folder. You should review messages  

      in the Junk E-mail folder from time to time to make sure that they are not legitimate
      messages that you want to see. 

How do I get updates to the Outlook Junk E-mail Filter? 
To get Junk E-mail Filter updates and Microsoft Office 2003 Service Packs, go to Office Online (http://officeupdate.microsoft.com) and look for the Downloads section and click Check for Updates. Under Office Update, click Check for Updates. 

How can I review the mail that is considered junk by Outlook? 
Depending on the Junk E-mail Filter protection level that you set, e-mail messages that you want to receive might be moved to the Outlook Junk E-mail folder. You should periodically review messages in the Junk E-mail folder to ensure that you are not missing any messages that you want to see. 

On the Go menu, click Folder List. 

In the Folder List, click the Junk E-mail folder. 

Right-click any messages that you want marked as not junk. 

On the shortcut menu, point to Junk E-mail, and then click Mark as Not Junk. 

Messages marked as not junk are moved to your Inbox or to the folder in which they were stored previously. When you mark a single message as not junk, you are prompted to add the sender or mailing list name to your Safe Senders List or Safe Recipients List. 

How can I review the mail that is considered junk by Barracuda?


           You can not see what has been blocked. If you feel a message was blocked


that you were expecting, please contact the Bryant Postmaster or the 

 Helpdesk AFTER reviewing the contents of your Junk E-mail folder. Be prepared to supply source email address and approximate time the message might have been sent.   

Help! E-mail from my friend is considered Junk by my Outlook. 
How can I fix this and avoid it in the future? 
If you are not in the Junk E-mail folder, switch to that folder. 

On the Go menu, point to Folder, and then click Junk E-mail. 

Click OK.  

Right-click any messages that you want marked as not junk. 

On the shortcut menu, point to Junk E-mail, and then click 
Mark as Not Junk. 

Messages marked as not junk are moved to your Inbox or to the folder they were previously in. If you have more than one e-mail account, the message will be moved to the Inbox or folder of the active e-mail account. When you mark a single message as not junk, you are prompted to add the sender or mailing list name to your Safe Senders or Safe Recipients List. 

What is the difference between Safe Senders, Safe Recipients, and Blocked Senders? How can I add people to these lists? 
 Safe Senders
E-mail from users on your Safe Senders List will never be treated as junk 
e-mail   *You can also check the box “Also trust e-mail from my Contacts” 

Safe Recipients
E-mail to users on your Safe Recipients List will never be treated as junk 
e-mail 

Blocked Senders
E-mail from users on your Blocked Senders List will always be treated as junk e-mail 

How to add someone to your Safe Senders or Safe Recipients List 
You can add either the sender's e-mail address or their domain name to the Safe Senders List. 

On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

Click the Safe Senders or Safe Recipients tab. 

Click Add. 

In the Enter an e-mail address or Internet domain name to be added to the list box, enter the name or address you want added, and then click OK. 

Repeat steps 4 and 5 for each name or address that you want to add. 

Notes about Safe Senders and Safe Recipients
If you want your Contacts to be considered safe senders, select the Also trust e-mail from my Contacts check box on the Safe Senders tab. By default, the check box is selected. All e-mail addresses in your Contacts folder will then be used by the Junk E-mail Filter to evaluate messages. 

If you want people who are not necessarily in your Contacts but are people you correspond with regularly to be considered safe senders, select the Automatically add people I e-mail to the Safe Senders List check box on the Safe Senders tab. This check box is introduced with Microsoft Office 2003 Service Pack 1. To get the latest update to Microsoft Office, go to Downloads on Office Online. Under Office Update, click Check for Updates. 

If Automatic Picture Download is turned off, messages from or to e-mail addresses or domain names on the Safe Senders and Safe Recipients Lists will be treated as exceptions and the blocked content will be downloaded. 

If you have existing lists of safe names and addresses, you can import the information into Microsoft Office Outlook 2003 by saving the list into a text (.txt) file with one entry per line, and then importing the list. 

To quickly add a sender, domain name, or mailing list name to the Safe Senders or Safe Recipients Lists, right-click the message you consider safe, and then on the shortcut menu, point to Junk E-mail, and then click Add Sender to Safe Senders List, Add Sender's Domain (@example.com) to Safe Senders List, or Add Recipient to Safe Recipients List. 

If you are using a Microsoft Exchange Server e-mail account, names and e-mail addresses in the Global Address List  are automatically considered safe. 

How to add someone to your Blocked Senders 
On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

Click the Blocked Senders tab. 

Click Add. 

In the Enter an e-mail address or Internet domain name to be added to the list box, enter the name or address you want added, and then click OK. 

Repeat steps 4 and 5 for each name or address that you want to add. 

Notes about the Blocked Senders List
You can quickly add a name to the Blocked Senders List by right-clicking the junk e-mail message, and then, on the shortcut menu, pointing to Junk E-mail and clicking Add Sender to Blocked Senders List on the shortcut menu. 

If you have existing lists of names and addresses that you want to block, you can import the information into Microsoft Office Outlook 2003 by saving the list as a text (.txt) file with one entry per line, and then importing the list. 

If you are using a Microsoft Exchange Server e-mail account and working online, you must be using Microsoft Exchange Server 2003 or later. If you do not know what version of Exchange server your e-mail account is using, contact your Exchange administrator. 

To remove a name from the Blocked Senders List, in the Blocked Senders tab, click the name you want to remove from the list, and then click Remove. 

How can I change my Junk E-mail filter options? 
To change the level of your junk e-mail protection: 

On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

Select the protection level that you want. 

No protection    Although this turns off the automatic Junk E-mail Filter, Microsoft Office Outlook 2003 will continue to evaluate messages by using domain names and e-mail addresses on your Blocked Senders List, and messages will continue to be moved to your Junk E-mail folder. 

Low    If you don't receive many junk e-mail messages and want to see all but the most obvious junk messages, you should select this option. 

High    If you receive a large volume of junk e-mail messages, you should select this option. However, you should periodically review the messages moved to your Junk E-mail folder, because some wanted messages may be moved there as well. 

Safe Lists Only    Any e-mail messages sent from someone not on your Safe Senders List or sent to a mailing list not on the Safe Recipients List will be treated as junk e-mail messages. 

Can I delete the messages instead of moving them to my Junk E-mail folder? 
Yes, you can permanently delete the spam instead of sending it to the Junk E-mail folder. 

On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

Select the Permanently delete suspected junk e-mail instead of moving it to the Junk E-mail folder check box. 

Can I import a list of e-mail addresses into my Junk E-mail Filter list? 
If you have existing lists of e-mail addresses you want to use for evaluating e-mail messages, you can import this information into Outlook 2003 by saving the list into text (.txt) file format with one entry per line, and then importing the list. 

On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

Click the Safe Senders, Safe Recipients, or Blocked Senders tab. 

Click Import from File. 

In the Look in list, click the drive, folder, or Internet location that contains the file you want to import. 

In the folder list, locate and open the folder that contains the file. 

Click the file, and then click Open. 

Can I block (or unblock) suspicious links in phishing messages? 
Phishing is the malicious practice of luring you into disclosing your personal information, such as your social security number or credit card number. Often phishing messages have deceptive links that actually take you to spoofed Web sites that urge you to enter and submit your personal information. Your personal information is used by criminals to steal your identity, your money, or both. 

On the Tools menu, click Options. 

On the Preferences tab, under E-mail, click Junk E-mail. 

On the Options tab, check the box at the bottom (marked as #2 below) to enable blocking of suspicious links. Uncheck the box, to unblock this option 

***this option is only available with Microsoft Office Service Pack 2. If you do not have this option, go to Office Online (http://officeupdate.microsoft.com) and look for the Downloads section and click Check for Updates. Under Office Update, click Check for Updates. 

Suspicious message detection continues to work even when you select the No Automatic Filtering option to turn off spam detection. 

How do I delete e-mail from the Junk e-mail folder? 
On the Go menu, click Folder List. 

In the Folder List, right-click the Junk E-mail folder, and then click Empty Junk E-mail Folder on the shortcut menu. 

Emptying the Junk E-mail folder or deleting an item  from the Junk E-mail folder moves the item to the Deleted Items folder. You can permanently delete an item by selecting the item and then pressing SHIFT+DELETE. To permanently delete all the messages in the folder, press SHIFT and click Empty Junk E-mail Folder on the shortcut menu. 

I am getting an error message when I am trying to use my Junk E-Mail folder. 
You cannot use Junk E-mail options if cached mode is not enabled 

Other Functions:
How do I enable read receipts for all e-mail sent? 
From the Tools menu, select Options. 

Under the Preferences tab, click E-mail Options. 

Click Tracking Options. 

Check the box labeled Read Receipts under For all messages I send, request and then click OK. If you would also like to be notified of delivery of the e-mail message, check the Delivery Receipts box. 

How do I postpone delivery of my mail? What happens to the message when I queue it for future delivery? 

To queue a message for delivery in the future, create the message and then: 

Click on View (from the e-mail message menu bar) and choose Options. Check the Do not deliver before: box. 

Set the date and time that you want the message delivered and then click the Close button. 

Click the Send button, even though the message will be sent in the future. 

The message is moved to your Outbox. 

Note: If you open your Outbox, you will see the message summary in italics. Notice that the Sent date is the date/time you clicked the Send button to queue the message — not the date/time it's actually going to be sent. 

Note: If, for any reason, you open a message that is queued for future delivery — to change it or admire it or whatever — you will need to click the Send button again; otherwise it will no longer appear in italics in your Outbox — nor will it ever be sent. 

The message will move to your Sent folder when the future date/time arrives. 

Note: The message will still retain the original date, but when the recipient opens the message, the future date/time is displayed. 

I am sending a survey to several users & I need a Yes/No commitment from them? Can I use Outlook to track their responses? 
Yes. Outlook 2003 exchange accounts do have the option to add voting buttons to an e-mail message & it allows you to track who has responded & what their response was. 

To add the voting option to your e-mail, create a new message. In the Menu bar, click on View | Options. Under Voting and Tracking Options, check the box marked Use Voting Buttons. There are several default responses. If these do not meet your needs, you can create your own by deleting the existing responses & typing in new ones. Be sure to separate each response by a semicolon. 

Once you have entered the criteria, you can also request a delivery receipt of this message and/or a read receipt of this message. If you would like either of these, check the appropriate box. 

Choose Close to save the changes. 

In order to vote, users must be using Outlook 2003. Open the e-mail message & click on the button with your response & send the response. 

To Track the responses, open the original message you are tracking. This message is usually located in the Sent Items folder. Click the Tracking tab. 

By default, responses that do not contain comments are recorded in the original message, and responses that contain comments are kept in the Inbox. You can have Microsoft Outlook automatically delete the blank responses. 

You will also receive an e-mail each time a user responds. 

If you need to, you can copy & paste the responses into Excel. 

I’d like to copy myself on all e-mail that I send. Is there an option in Outlook to do this? 
You can create a rule to allow this function. 

Click on Tools | Rules & Alerts. On the E-mail Rules tab, Select Apply Changes to this folder: Inbox [Microsoft Exchange]. 

Click on New Rule. 
Choose Start from a Blank Rule | Check messages after sending. Click Next. 
Which Conditions do you want to check? 
Step 1: Select Condition.
Check the box through the specified account. 

Step 2: Edit the rule description. 
Click on the specified account link and enter Microsoft Exchange Server in the Account field. Click OK. 

Click Next. 

What do you want to do with the message? 
Check the box Cc the message to people or distribution list. 

Click on the people or distribution list link and choose a name & click To OR type in an e-mail address in the To field. Click OK. Click Next. 

IF you want to apply any exceptions, do so on the next screen (Are there any exceptions). 

Click Next. 
Choose a name for the rule and check the box Turn on this rule. Click on the Finish button and then the OK button. 

This is a client only rule & will only run when Microsoft Outlook is in use. 

How do I create a reminder to reply to an important e-mail? 
Open the e-mail message. Click the Follow-Up flag on the Toolbar. Choose the type of flag, the color of the flag, the due date and time and then choose OK. You will be reminded when the project becomes due. 

 Alternatively, you can right click on the flag in your Inbox (next to the e-mail message) and set the reminder. 

I need to flag really important e-mails. How do I do that in Outlook? 
Need to keep track of an important message? Or do you want to make sure that e-mail recipients immediately understand that your message is urgent and needs attention? Outlook provides a couple of ways to do this. 

The important ! indicator is available to you on the message's toolbar and is a fast way to let recipients know that you have sent them an important message. 

A message flag can mark that message and make it easy to scan the Inbox and find it again, either as a reminder for you or to catch a recipient's attention. To flag a message, right click on the flag and choose the color. You have six colors to choose from. You can designate one color to indicate important messages in your Inbox. You can even set a reminder with the flag — to remind you to reply to or act on the message. 

To easily find all the flagged items in your Inbox, in the Navigation Pane, under Favorite Folders, click the For Follow Up Search Folder. You can also create a Search Folder to hold all items marked important. 

Flagging a message is easy, and you have six colors to choose from. You can designate one color to indicate important messages in your Inbox. You can even set a reminder with the flag — to remind you to reply to or act on the message. 

How do I recall a message? 

Open the message in your "Sent Items" folder and then choose Actions | Recall This Message. 

This feature requires you to use a Microsoft Exchange Server e-mail account. The recipient of the mail you want to recall must also be using an Exchange server e-mail account. For example, you cannot recall a message sent to someone's personal ISP e-mail account. 

If I recall a message, will my recall be successful? 

The success or failure of a recall depends on the several issues, including whether the recipient has read the message and the recipient’s settings in Outlook. 

#1 If the original message has not been read, then original message is deleted and the recipient is informed that you, the sender, deleted the message from his or her mailbox. 

#2  If the original message is marked as read (viewing in the Reading Pane doesn't constitute reading in this scenario) when the recall message is processed, the recipient is informed that you, the sender, want to delete the message, but the message remains in the recipient's Outlook folder. 

#3 On the recipient's computer, Process requests and responses on arrival is selected in the Tracking Options, 

For additional information on recalling email message, go to Microsoft’s Online help, http://office.microsoft.com/en-us/assistance/HA010917601033.aspx. 

How do I specify which e-mail account to use when sending an e-mail? 
If you have set up multiple e-mail accounts in Microsoft Outlook, you can specify which account to use when sending a message. 

In the message, click Accounts. 

Click the account you want to use. 

By default, e-mail is sent by using the account specified as the default in the E-Mail Accounts Wizard ( Tools, E-mail Accounts command). For example, your default account may be your work e-mail account, but you can specify to send a message from another e-mail account. 

Signatures and vCards:
Can I create canned e-mail messages for the responses that I send frequently? 
If you find that you repeatedly send the same message, you may want to create a Signature file in Outlook. You can create a signature containing any information which will remain constant, save the signature, and then use the signature to send a new message or to reply to a message. NOTE: In order to select between multiple signatures, you must create a default signature file (e.g., a business, personal or even blank). 

Once you are in the e-mail message, choose Insert from the menu bar & then choose Signature. Choose the appropriate signature to add to the e-mail message. 

How do I create a signature file? 
Choose Tools | Options, click on the Mail Format tab and then click on the Signatures button. 

Click the New button. 

Enter a name for your new signature (e.g., "invite") 

Select Start with a blank signature, if it is not already selected, and then click the Next button. 

Enter any text in the Signature text box that will not change. Note: you may also change the message font and style if you would like. 

Click the Finish button. 

Click the OK button to return to the Options menu. 

Note: You must set default signatures for Signature for new messages: and Signature for replies and forwards. Click the OK button. 

3. How can I send e-mail using different signature files? 
Create a new message. 

Choose Insert from the menu bar & then click on Signature. 

Choose the appropriate signature to add to the e-mail message. 

Click the Send button. 

You can also reply to an e-mail with a signature using the same procedure 

I need to update my signature file. How do I change it? 
Select Tools | Options, click on the Mail Format tab and then click on the Signatures button. 

Select the signature file you want to modify, and click the Edit button. 

Make any changes and then click the OK button. 

Click on the OK button. 

Click on the OK button. 

I’d like to add my vCard to my signature file. Can I do this? 
On the Tools menu, click Options, and then click the Mail Format tab. 

Click Signatures. 

Do one of the following: 

Add a vCard to an existing e-mail signature
In the Signature list, select a signature, and then click Edit. 

Under vCard options, select a vCard from the list, and then click OK. 

Add a new vCard to a new e-mail signature
Click New. 

In the Enter a name for your new signature box, enter a name. 

Under Choose how to create your signature, select the option you want. 

Click Next. 

In the Signature text box, type the text you want to include in the signature. You can also paste text into this box from another document. 

To change the paragraph or font format, select the text, click Font or Paragraph, and then select the options you want. These options are not available if you use plain text as your message format. 

Under vCard options, select a vCard from the list, and then click Finish. 

How can I remove my signature file? 
Select Tools | Options, click on the Mail Format tab and then click on the Signatures button. 

Select the signature file you want to delete, and click the Remove button. 

When prompted ' Are you sure you want to delete the selected signature? All accounts using this signature will now be set to use <NONE>'. click the Yes button. 

Click the OK button. 

Click the OK button. 
Digital Certificates:
What is a digital certificate? 
Microsoft Office 2003 uses Microsoft Authenticode technology to enable you to digitally sign a file or a macro project by using a digital certificate. The certificate used to create this signature confirms that the macro or document originated from the signer, and the signature confirms that it has not been altered. When you set the macro security level, you can run macros based on whether they are digitally signed by a developer on your list of trusted sources. 

How do I use a digital certificate to digitally sign or encrypt my e-mail? 
Digitally signing a message applies your signature to the message. This includes your certificate  and public key. 

Your digital signature proves to the recipient that the contents of the message were signed by you and not an imposter, and that the contents have not been altered in transit. 

Note   Encrypting a message is a separate process (see encrypting info below) 

Digitally sign on a per message basis
In the message, click Options[image: image1.png]


. 

Click Security Settings. 

Select the Add digital signature to this message check box. 

If available, you can select one of the following options: 

If you want recipients who don't have S/MIME  security to be able to read the message, select the Send this message as clear text signed check box. By default, the check box is selected. 

To verify that your digital signature is being validated by recipients and to request confirmation that the message was received unaltered, as well as notification telling you who opened the message and when it was opened, select the Request S/MIME receipt for all S/MIME signed messages check box. When you send a message with an S/MIME return receipt request, this verification information is returned as a message sent to your Inbox. 

To change additional settings, such as choosing a specific certificate to use, click Change Settings. 

Click OK three times. 

Compose your message and then send it. 

If you use Microsoft Word as your e-mail editor, there is a quick way to digitally sign a message. With the new message open, on the E-mail toolbar, click the [image: image2.png]


button.

 Digitally sign all messages 

In the main Microsoft Outlook window, on the Tools menu, click Options, and then click the Security tab. 

Select the Add digital signature to outgoing messages check box. 

If available, you can select one of the following options: 

If you want recipients who don't have S/MIME security to be able to read the message, select the Send this message as clear text signed check box. By default, the check box is selected. 

To verify that your digital signature is being validated by recipients and to request confirmation that the message was received unaltered, as well as notification telling you who opened the message and when it was opened, select the Request S/MIME receipt for all S/MIME signed messages check box. When you send a message with an S/MIME return receipt request, this verification information is returned as a message sent to your Inbox. 

To change additional settings, such as choosing a specific certificate to use, click Settings. 

Compose your message and then send it. 

Encrypting a message protects the privacy of the message by converting it from plain, readable text into cipher (scrambled) text. Only the recipient who has the private key  that matches the public key you used to encrypt the message can decipher the message. This is a separate process from digitally signing a message. 

Encrypt on a per message basis
In the message, click View | Options. 

Click Security Settings. 

Select the Encrypt message contents and attachments check box. 

To change additional settings, such as choosing a specific certificate to use, click Change Settings. 

Click OK three times. 

If you use Microsoft Word as your e-mail editor, there is a quick way to encrypt a message. With the new message open, on the 

Email toolbar, click the  [image: image3.png]


 button. Encrypt all messages
In the main Outlook window, on the Tools menu, click Options, and then click the Security tab. 

Select the Encrypt contents and attachments for outgoing messages check box. 

To change additional settings, such as choosing a specific certificate to use, click Settings. 

In order to send encrypted messages over the Internet, you need to swap certificates with the recipient. You can do this a number of ways. For example: 

Send a digitally signed message. The recipient adds your e-mail name to Contacts and in doing so also adds your certificate. 

Send a message with your .cer file attached or give a floppy disk with the .cer file. The recipient can import the .cer file into your contact card. 

Create a contact card with your .cer file, and then send the contact card. 

Publish your certificate to an LDAP  directory or another directory that is available to the other person. 

Post the certificate on a share that is available to the other person. 

If your system administrator has set up security for your network using Microsoft Exchange Server, it is not necessary to swap certificates. 

3DES  is the default encryption algorithm. Encryption strength is no longer restricted by the United States government. Microsoft Outlook uses the RC2 algorithm by default when running on a 40-bit operating system that does not have 128-bit encryption capabilities. 

How can I get a digital certificate? 
You can obtain a digital certificate from a commercial certification authority, such as VeriSign, Inc., or from your internal security administrator or Information Technology (IT) professional. Or, you can create a digital signature yourself using the Selfcert.exe tool. 

To learn more about certification authorities that offer services for Microsoft products, see the list of Microsoft Root Certificate Program Members (http://office.microsoft.com) 

Because a digital certificate you create yourself isn't issued by a formal certification authority, macro projects signed by using such a certificate are referred to as self-signed projects. Depending on how Microsoft Office digital-signature features are being used in your organization, you might be prevented from using such a certificate, and other users might not be able to run self-signed macros for security reasons. 

How can I digitally sign a file or macro? 
You digitally sign a file or a macro project by using a digital certificate. 

To digitally sign a file: 

On the Tools menu, click Options, and click the Security tab. 

Click Digital signatures. 

Click Add. 

Select the certificate you want to add, and then click OK. 

 To digitally sign a macro project: 

Open the file that contains the macro project you want to sign. 

On the Tools menu, point to Macro, and then click Visual Basic Editor. 

In the Project Explorer, select the project you want to sign. 

On the Tools menu, click Digital Signature. 

Do one of the following: 

If you haven't previously selected a digital certificate or want to use another one, click Choose, select the certificate, and then click OK twice. 

To use the current certificate, click OK. 

How do I remove a digital signature from a file or macro? 
To remove a digital signature from a file: 

On the Tools menu, click Options. 

Click the Security tab. 

Click Digital Signatures. 

Select the signature you want to remove, and then click Remove. 

To remove a digital signature from a macro project: 

Open the file that contains the macro project from which you want to remove the signature. 

On the Tools menu, point to Macro, and then click Visual Basic Editor. 

In the Project Explorer, select the project from which you want to remove the signature. 

On the Tools menu, click Digital Signature. 

Click Remove. 
WHY:

Why am I receiving e-mail saying that a message has been opened by the recipient? 
In Outlook, you may receive notification that a message you sent has been read, otherwise known as a "read receipt". If you do not wish to be notified when a message that you send has been received or read, you can change these options by following the appropriate steps below: 

From the Tools menu, select Options. 

Under the Preferences tab, click E-mail Options. 

Click Tracking Options. 

Uncheck the boxes under For all messages I send, request and then click OK. 

When I try to reply to a listserv, my response is automatically sent to the entire list. Can I respond to original sender only? 

In order to respond to the original sender, you will need to delete the e-mail address in the To field & type in the sender’s e-mail address. 

